<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.estetika.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Pylová alergie </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Venku je krásně, všechno kvete, jenže vy, místo abyste se radovala, že jaro je konečně tady, nevyjdete ven bez kapesníku, kapek do čí a tmavých brýlí. Začíná totiž pylová sezóna... Pravidelně vás na jaře trápí rýma, škrábe v krku, pálí oči a špatně se vám dýchá? Příčinou nemusí být nachlazení, ale pylová alergie." />
  <meta name="keywords" xml:lang="cs" content="" />  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/estetika/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/estetika.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/estetika_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/estetika-print.css" />
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pw.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>  
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/vsechny-clanky.xml" title="perfectwoman.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/tipy-estetika.xml" title="Tipy Estetika" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/novinky-3.xml" title="Novinky" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/editorialy-4.xml" title="Editorialy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/odbornik.xml" title="Odborník" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/klinika.xml" title="Klinika" />
</head>
<body>
<div id="case">


	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="cef38067" name="cef38067" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=cef38067&amp;zoneid=84&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=cef38067&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=84&amp;cb=11&amp;n=cef38067" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->
	
	
	<div id="page">
		<div id="pageIn">
		
			<div id="header">
				<a href="/" id="logo"><img src="./img/estetika/estetika-logo.png" width="296" height="51" alt="" /></a>				
				<p id="headerInfo" class="noPrint">Pondělí 21. 8. 2017 | <img id="weatherIcon" src="http://www.estetika.cz/files/200000393-def47aa163/polojasno_az_oblacno.png" width="20" height="20" alt="" /> 23 °C | Svátek má <strong>Johana</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/e/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.estetika.cz/e/tipy-estetika/clanek/pylova-alergie-1/">http://www.estetika.cz/e/tipy-estetika/clanek/pylova-alergie-1/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
								
				<div id="leftColumn">
					
				
					<div id="topPromoSpace" class="noPrint"><!-- --></div>
					<!-- /#topPromoSpace -->
										
					<div id="content">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Pylová alergie</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> ESTETIKA</span>
                                <br />
                                <ins>21. srpna 2017 | 09:00</ins>
                            </p>
                                            
                            <p id="perex">Venku je krásně, všechno kvete, jenže vy, místo abyste se radovala, že jaro je konečně tady, nevyjdete ven bez kapesníku, kapek do čí a tmavých brýlí. Začíná totiž pylová sezóna... Pravidelně vás na jaře trápí rýma, škrábe v krku, pálí oči a špatně se vám dýchá? Příčinou nemusí být nachlazení, ale pylová alergie.</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.estetika.cz/files/200028061-d143523b8f/pylova_alergie.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.estetika.cz/files/system_preview_190_200028061-d143523b8f/pylova_alergie.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                
                                    </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/e/tipy-estetika/clanek/pylova-alergie-1/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/e/tipy-estetika/clanek/pylova-alergie-1/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/e/tipy-estetika/clanek/pylova-alergie-1/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/e/tipy-estetika/clanek/pylova-alergie-1/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/e/tipy-estetika/clanek/pylova-alergie-1/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/e/tipy-estetika/tisk/pylova-alergie-1/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/e/tipy-estetika/clanek/pylova-alergie-1/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/e/tipy-estetika/clanek/pylova-alergie-1/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            Až vás romanticky založený partner pozve na procházku po rozkvetlé louce, s díky odmítněte a běžte raději do kina – alespoň pokud se chcete vyhnout tomu, že se váš nos promění v kohoutek s vodnatou rýmou, místo běžné mluvy budete huhňat, jelikož vaše nosní sliznice nabydou poněkud větších rozměrů, což proložíte častým záchvatovitým kašlem,&nbsp; a neobejdete bez tmavých brýlí, protože máte oči rudé jako králík. <br />
<br />
<h3> <font color="#01cbcb">Proč já a ne oni?</font></h3>
Zatímco zdravého člověka pylová zrnka kvetoucích stromů, trav nebo dalších rostlin, která se šíří ovzduším, nijak zdravotně neovlivní, imunitní systém alergika zareaguje nepřiměřeně, protože jinak neškodné látky vnímá jako potencionální nebezpečí. Pyl se usazuje na kůži, nosní sliznici, průduškách a v očích. Výše popsané reakci na pyl se říká sezónní alergická rýma. Sezónní proto, že se nejčastěji a hlavně nejsilněji projevuje na jaře, v době kvetení. Ale pozor, existují i podzimní alergie, které jsou stejně nepříjemné jako jarní varianta. <br />
<br />
<h3> <font color="#01cbcb">Nepřítel alergen</font> </h3>
Pátrání po alergenu, jenž způsobuje vaše zdravotní problémy, se velmi často rovná hledání jehly v kupce sena. Je ale potřebné zjistit, co vám vadí, abyste se daným místům v nejkritičtějším období vyhýbala. Přesnou diagnózu stanoví alergolog. Připravte se na to, že vás důkladně vyzpovídá, proto byste měla vypozorovat, kdy přesně vás potíže trápí: jestli se objevily například po procházce parkem, ve kterém kvetou lípy, anebo se vám spustila rýma na zahradě pod kvetoucími jabloněmi, případně se váš stav mohl zhoršit po jídle či pití. Dále vás vyšetří na spirometru, ze kterého zjistí, jak vám fungují plíce. Rovněž provede takzvaný Prick test, ze kterého se určují podezřelé alergeny. Nejedná se o nic náročného, jenom vám lékař ostrým hrotem aplikuje pod kůži alergeny a po určitém časovém úseku vyhodnotí reakci organismu. Nedílnou součástí je i odběr krve, v níž se zjišťují hodnoty IgE protilátek. Jestliže jsou zvýšené, je jasné, že trpíte alergií. Podle závěru vás pak lékař buď odešle k dalším vyšetřením nebo nasadí cílenou léčbu. <br />
Můžete ale trpět i takzvanou zkříženou alergií. Ta vzniká na základě podobnosti alergenů, což znamená, že protilátky, které vytvořil váš imunitní systém proti konkrétnímu alergenu, mohou reagovat i na další podobný alergen. Typickým příkladem je alergie na pyl břízy, která se kříží s alergickou reakcí na jablka. Zkřížené alergie bohužel bývají jednou z nejčastějších příčin potravinových alergií. Pokud trpíte pylovou alergií a máte pocit, že vám některé potraviny nedělají dobře, kromě dále uvedených symptomů to mohou být například průjmy, upozorněte na tento problém lékaře, který pozná, zda se jedná o zkříženou alergii či nikoli. <br />
<br />                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/e/tipy-estetika/clanek/pylova-alergie-1/2/">2</a>
                                                                                                
                                                                <a class="next" href="/e/tipy-estetika/clanek/pylova-alergie-1/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="ed889755" name="ed889755" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=ed889755&amp;zoneid=83&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=ed889755&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=83&amp;cb=11&amp;n=ed889755" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="c74d4b56" name="c74d4b56" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=c74d4b56&amp;zoneid=78&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=c74d4b56&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=78&amp;cb=13&amp;n=c74d4b56" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="409b541d" name="409b541d" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=409b541d&amp;zoneid=79&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=409b541d&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=79&amp;cb=11&amp;n=409b541d" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
					<div id="afterContentCase" class="noPrint">
						
						<table border="0" cellspacing="0" cellpadding="0"> 
						    <tbody> 
						        <tr> 
						            <td>
					<iframe id="a043c708" name="a043c708" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=a043c708&amp;zoneid=80&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=a043c708&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=80&amp;cb=13&amp;n=a043c708" border="0" alt="" /></a></iframe>
				</td> 
						            <td width="5">&nbsp;</td> 
						            <td>
					<iframe id="079f3eb6" name="079f3eb6" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=079f3eb6&amp;zoneid=81&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=079f3eb6&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=81&amp;cb=16&amp;n=079f3eb6" border="0" alt="" /></a></iframe>
				</td> 
						        </tr> 
						    </tbody> 
						</table>
						
					</div>
					<!-- /#afterContentCase -->
					
		
				
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/e/tipy-estetika/clanek/pylova-alergie-1/" method="post">
								<h4>Přihlášení | <a href="/e/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/e/tipy-estetika/clanek/pylova-alergie-1/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->

									
					<div id="subscriptionBox" class="boxCase">
						<h4>Předplatné Estetika</h4>
						<ul><li><a href="/e/objednat-predplatne/typ-predplatneho/bezne-predplatne/">Předplatné</a> nebo <a href="/e/objednat-predplatne/typ-predplatneho/predplatne-jako-darek/">předplatné jako dárek</a></li><li><a href="/e/objednat-elektronicke-predplatne/">Elektronické předplatné</a></li><li><a href="/e/objednat-aktualni-cislo-pres-sms/">Aktuální číslo přes SMS</a></li></ul>						
					</div>
					<!-- /#subscriptionBox -->
					
					<div id="newsletterBox">
					
							<div class="boxCase newsletter">
								<form id="newsletterForm" action="/e/tipy-estetika/clanek/pylova-alergie-1/" method="post" enctype="application/x-www-form-urlencoded" class="noPrint">
									<span><span class="inputCover"><input type="text" name="wQmoVW1RGQVlURUZQQxZv" id="wQmoVW1RGQVlURUZQQxZv" value="Newsletter @" maxlength="255" onfocus="if(this.value=='Newsletter @'){this.value=''};" onblur="if(this.value==''){this.value='Newsletter @'};" /></span></span>
									<button type="submit" onclick="if($('wQmoVW1RGQVlURUZQQxZv').value=='Newsletter @'){$('wQmoVW1RGQVlURUZQQxZv').focus(); return false;}"><span>Zasílat<span><!-- --></span></span></button>
									<div class="cleaner"><!--  --></div>
								</form>
							</div>
							<div class="boxCaseShadow"><!-- --></div>							
	


					</div>
					<!-- /#newsletterBox -->
				
					
					<div id="frontPage" class="boxCase">
						<a href="/e/objednat-aktualni-cislo-pres-sms/"><img src="http://www.estetika.cz/files/200028219-b358aac8b8/ESTETIKA_8_9_2017.jpg" width="220" height="302" alt="koupit časopis" title="" /></a>					</div>
					<!-- /#frontPage -->
					
					
					<div id="contestsSpace" class="boxCase">
						
						<h3>Horoskopy</h3>
						<div id="contests">
							<p><font color="#01cbcb"><strong>Už víte jak se vám bude dařit tento týden?</strong>&nbsp;</font></p>
<table width="100%" cellspacing="0" cellpadding="2" border="0">
    <tbody>
        <tr>
            <td align="center" valign="middle"><a href="horoskopy/znameni/ryby/"><img alt="" src="/files/200000025-ab5245baff/ikona_ryby.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="horoskopy/znameni/beran/"><img alt="" src="/files/200000027-948f60fea7/ikona_beran.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/byk/"><img alt="" src="/files/200000029-605eefc959/ikona_byk.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/blizenci/"><img alt="" src="/files/200000019-c2b748e7e9/ikona_blizenci.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/rak/"><img alt="" src="/files/200003556-8c7bf10cf0/Ikona_rak.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/lev/"><img alt="" src="/files/200000021-f422d98b50/ikona_lev.png" height="60" width="60" border="0" /></a></td>
        </tr>
        <tr>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/panna/"><img alt="" src="/files/200000020-39ca118c54/ikona_panna.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/vahy/"><img alt="" src="/files/200000024-41f3a5e160/ikona_vahy.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/stir/"><img alt="" src="/files/200000023-4934f40df9/ikona_stir.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/strelec/"><img alt="" src="/files/200000022-fa05078f04/ikona_strelec.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/kozoroh/"><img alt="" src="/files/200000026-8c94fe054d/ikona_kozoroh.png" height="60" width="60" border="0" /></a></td>
            <td align="center" valign="middle"><a href="/horoskopy/znameni/vodnar/"><img alt="" src="/files/200000028-1bfd97d166/ikona_vodnar.png" height="60" width="60" border="0" /></a></td>
        </tr>
    </tbody>
</table>
						</div>
						<!-- /#contests -->
						
											
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					
					<div id="newsBox" class="boxCase withoutBgr">
						<h3>Novinky</h3>
						
						
							<div class="articleItem">
								<a class="imageCase" href="/e/tipy-estetika/clanek/scenar-vaseho-zivota-3/"><img src="http://www.estetika.cz/files/system_preview_60_200023988-8bbffa150a/scenar_vaseho_zivota.jpg" height="64" alt="" title="celý článek: Scénář života" /></a>
								<h4><a href="/e/tipy-estetika/clanek/scenar-vaseho-zivota-3/">Scénář života</a></h4>
								<p>Zhubnu alespoň 5 kilo, budu cvičit, začnu zase chodit na angličtinu, nebudu utrácet... <a href="/e/tipy-estetika/clanek/scenar-vaseho-zivota-3/" title="celý článek: Scénář života">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem withBgr">
								<a class="imageCase" href="/e/tipy-estetika/clanek/nadvaha-diky-kancelari-1/"><img src="http://www.estetika.cz/files/system_preview_60_200023985-7be6594703/nadvaha_diky_kancelari.jpg" height="64" alt="" title="celý článek: Nadváha z kanceláře" /></a>
								<h4><a href="/e/tipy-estetika/clanek/nadvaha-diky-kancelari-1/">Nadváha z kanceláře</a></h4>
								<p>Víte, co se děje s vaším tělem během osmi a více hodin strávených sezením v kanceláři? <a href="/e/tipy-estetika/clanek/nadvaha-diky-kancelari-1/" title="celý článek: Nadváha z kanceláře">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem">
								<a class="imageCase" href="/e/pr-clanky/clanek/4-myty-o-zenske-depilaci/"><img src="http://www.estetika.cz/files/system_preview_60_200016237-183b3e1a60/Image_foto_zdroj_KrasaCZ.jpg" height="64" alt="" title="celý článek: Mýty o depilaci" /></a>
								<h4><a href="/e/pr-clanky/clanek/4-myty-o-zenske-depilaci/">Mýty o depilaci</a></h4>
								<p>S přicházejícím teplým obdobím přichází také doba zkracování sukní i kalhot. <a href="/e/pr-clanky/clanek/4-myty-o-zenske-depilaci/" title="celý článek: Mýty o depilaci">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem withBgr">
								<a class="imageCase" href="/e/pr-clanky/clanek/kvartalni-interni-ocista-1/"><img src="http://www.estetika.cz/files/system_preview_60_200025333-c7658feb05/kvartalni_interni_ocista.jpg" height="64" alt="" title="celý článek: Interní očista" /></a>
								<h4><a href="/e/pr-clanky/clanek/kvartalni-interni-ocista-1/">Interní očista</a></h4>
								<p>Pořádek dělá přátele. Chcete-li zůstat kamarádi se svým organismem, pěkně si v... <a href="/e/pr-clanky/clanek/kvartalni-interni-ocista-1/" title="celý článek: Interní očista">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem">
								<a class="imageCase" href="/e/tipy-estetika/clanek/do-plavek-daleko/"><img src="http://www.estetika.cz/files/system_preview_60_200026627-8a00e72fc6/do_plavek_daleko.jpg" height="64" alt="" title="celý článek: Do plavek daleko" /></a>
								<h4><a href="/e/tipy-estetika/clanek/do-plavek-daleko/">Do plavek daleko</a></h4>
								<p>Teplíčko, pohodlíčko, lenošeníčko… Holt takové už běžné zimní dny bývají. Určitě máte.... <a href="/e/tipy-estetika/clanek/do-plavek-daleko/" title="celý článek: Do plavek daleko">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem withBgr">
								<a class="imageCase" href="/e/tipy-estetika/clanek/letni-kaloricke-bomby/"><img src="http://www.estetika.cz/files/system_preview_60_200028059-18ae6f87a7/letni_kaloricke_bomby.jpg" height="64" alt="" title="celý článek: Kalorické bomby" /></a>
								<h4><a href="/e/tipy-estetika/clanek/letni-kaloricke-bomby/">Kalorické bomby</a></h4>
								<p>Máte pocit, že v létě zaručeně musíte zhubnout, protože se více hýbete, jíte... <a href="/e/tipy-estetika/clanek/letni-kaloricke-bomby/" title="celý článek: Kalorické bomby">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			 
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /.boxCase -->		
				 
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
				
	
				<div id="promoArea" class="noPrint">
					<div id="promoAreaImage"><!-- --></div>
					
					<script type="text/javascript">
					/* <![CDATA[ */
						
						PromoFlash.setImages([{src:'http://www.estetika.cz/files/200028226-ba20dc07e4/Dopisy_PRBoard_8_9_2017.jpg',width:585,height:290,link:'http://www.estetika.cz/e/posli-dopis-a-vyhraj-/'}]);
						PromoFlash.setTiming(5);
						
						PromoFlash.run();
					/* ]]> */
					</script>
					<noscript><a href="http://www.estetika.cz/e/posli-dopis-a-vyhraj-/"><img src="http://www.estetika.cz/files/200028226-ba20dc07e4/Dopisy_PRBoard_8_9_2017.jpg" width="585" height="290" alt="" /></a></noscript>
				</div>
				<!-- /#promoArea -->
				
								
				

				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="72b3b3b3" name="72b3b3b3" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=72b3b3b3&amp;zoneid=82&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=72b3b3b3&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=82&amp;cb=11&amp;n=72b3b3b3" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightTop -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a href="/e/aktualni-cislo/">Aktuální číslo<span><!-- --></span></a></li>
				<li><a href="/e/tipy-estetika/" class="selected">Tipy Estetika<span><!-- --></span></a></li>
				<li><a href="/e/odbornik/">Odborník<span><!-- --></span></a></li>
				<li><a href="/e/klinika/">Klinika<span><!-- --></span></a></li>
				<li><a href="/e/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a href="/e/posli-dopis-a-vyhraj-/">Pošli dopis a vyhraj!<span><!-- --></span></a></li>
				<li><a href="/e/editorialy/">Editorialy<span><!-- --></span></a></li>
				<li><a href="/e/kontakt/">Kontakt<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	
	
	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz/">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz/">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz/">Psí Oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/redir/200000245/10000001/">Kontakt</a>&nbsp;| <a href="/redir/200000253/10000001/">Mapa stránek</a>&nbsp;| <a href="/redir/200000248/10000001/">RSS</a></p>				
			</div>
			<div class="forPrint">
				Copyright © 2008-2016 NetContact s.r.o. | ESPRIT BOHEMIA s.r.o.				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->
</div>
</body>
</html>