<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.estetika.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Zeštíhlení na počkání  </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="I takto by se dala v kostce charakterizovat moderní metoda liposukce SlimLipo. Tento ambulantní zákrok domodeluje vaši postavu na místech, která se vám nedaří vylepšit pohybem ani životosprávou. Použitý laserový paprsek navíc dokáže smrštit povolenou kůži doslova „na tělo“ vašim novým proporcím. Další informace či objednání ke konzultaci na  www.perfectclinic.cz. " />
  <meta name="keywords" xml:lang="cs" content="" />  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/estetika/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/estetika.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/estetika_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/estetika-print.css" />
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pw.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>  
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/vsechny-clanky.xml" title="perfectwoman.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/tipy-estetika.xml" title="Tipy Estetika" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/novinky-3.xml" title="Novinky" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/editorialy-4.xml" title="Editorialy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/odbornik.xml" title="Odborník" />
  <link rel="alternate" type="application/rss+xml" href="http://www.estetika.cz/rss/klinika.xml" title="Klinika" />
</head>
<body>
<div id="case">


	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="dedf9c67" name="dedf9c67" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=dedf9c67&amp;zoneid=84&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=dedf9c67&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=84&amp;cb=12&amp;n=dedf9c67" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->
	
	
	<div id="page">
		<div id="pageIn">
		
			<div id="header">
				<a href="/" id="logo"><img src="./img/estetika/estetika-logo.png" width="296" height="51" alt="" /></a>				
				<p id="headerInfo" class="noPrint">Středa 13. 12. 2017 | <img id="weatherIcon" src="http://www.estetika.cz/files/200000393-def47aa163/polojasno_az_oblacno.png" width="20" height="20" alt="" /> 4 °C | Svátek má <strong>Lucie</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/e/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.estetika.cz/e/pr-clanky/clanek/zestihleni-na-pockani/">http://www.estetika.cz/e/pr-clanky/clanek/zestihleni-na-pockani/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
								
				<div id="leftColumn">
					
									
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Zeštíhlení na počkání </h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>11. prosince 2017 | 00:00</ins>
                            </p>
                                            
                            <p id="perex">I takto by se dala v kostce charakterizovat moderní metoda liposukce SlimLipo. Tento ambulantní zákrok domodeluje vaši postavu na místech, která se vám nedaří vylepšit pohybem ani životosprávou. Použitý laserový paprsek navíc dokáže smrštit povolenou kůži doslova „na tělo“ vašim novým proporcím. Další informace či objednání ke konzultaci na  www.perfectclinic.cz.  </p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.estetika.cz/files/200024777-6c1a6128ba/zestihleni_na_pockani.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.estetika.cz/files/system_preview_190_200024777-6c1a6128ba/zestihleni_na_pockani.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                
                                    </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/e/pr-clanky/clanek/zestihleni-na-pockani/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/e/pr-clanky/clanek/zestihleni-na-pockani/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/e/pr-clanky/clanek/zestihleni-na-pockani/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/e/pr-clanky/clanek/zestihleni-na-pockani/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/e/pr-clanky/clanek/zestihleni-na-pockani/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/e/pr-clanky/tisk/zestihleni-na-pockani/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/e/pr-clanky/clanek/zestihleni-na-pockani/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/e/pr-clanky/clanek/zestihleni-na-pockani/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            Moderní trendy velí strávit při estetických zákrocích co nejméně času na lůžku, aby se mohl klient co nejdříve vrátit zpět do běžného života. Žádoucí je rovněž nezatěžovat organismus traumatizujícími zásahy. Laserová liposukce SlimLipo tyto požadavky splňuje beze zbytku. Na otázky, týkající se tohoto zákroku, odpovídá&nbsp; MUDr. Jiří Ferra ze špičkového pracoviště Perfect Clinic.&nbsp; <br />
&nbsp;<br />
<h3> <font color="#a9122a">Co všechno laserová liposukce SlimLipo obnáší a v čem se liší od té klasické? </font></h3>
Při klasické liposukci se zbavíte nadbytečných tukových zásob, ovšem kůže v některých případech zůstává volná a nerovná a výsledek tak nemusí být zcela uspokojivý. Tak tomu bývá především u pacientů ve středním věku, kdy kůže svou elasticitu přirozeně ztrácí, či u těch, kteří mají vrozený nedostatek elasticity tkání. A s tím si SlimLipo konečně dobře poradí. Tuk rozpouštíme pomocí laserového paprsku, následně rozpuštěný tuk odsáváme liposukční kanylou. Velkou výhodou metody SlimLipo je, že laser pracuje na 2 vlnových délkách -&nbsp; jedna rozpouští tuk, zatímco ošetření druhou způsobuje koagulaci tkání a tím dochází ke stažení ať již závěsného aparátu kožního (kůže je po ošetření "přitažena" k svalu), tak kůže jako takové. Proto dochází k vypnutí a vyrovnání kožního povrchu. A to je ten rozdíl mezi jakoukoliv jinou liposukční metodou a SlimLipo. <br />
&nbsp;<br />
<h3> <font color="#a9122a">Je zákrok bolestivý a v jaké anestezii je prováděn? </font></h3>
Zákrok sám o sobě bolestivý není. Při volbě anestezie záleží vždy na rozsahu odsávaných ploch. V případě větších ploch se kvůli vašemu operačnímu i pooperačnímu komfortu doporučuje celková narkóza. V případě menších ploch stačí ambulantní provedení, kdy&nbsp; se bezprostředně po&nbsp; výkonu můžete odebrat domů a odpočívat ve svém domácím prostředí. <br />
&nbsp;<br />
<h3> <font color="#a9122a">Je tento zákrok vhodný v jakémkoli věku? </font></h3>
<p><font color="#a9122a"> </font>Stejně jako u klasické liposukce, čím je pacient, ať už jde o ženu či muže, mladší, tím je efekt liposukce jako takové větší. Ale protože u SlimLipo díky laseru dochází k retrakci (stažení, vyhlazení) kůže, je tato metoda vhodná&nbsp; i u starších pacientů, kde již kůže není tak elastická. Vždy je ale potřeba posuzovat vše individuelně. </p>
<h3><font color="#a9122a">Jak zákrok probíhá?</font>&nbsp; </h3>
<p><font color="#a9122a"> </font>Z toho, co jsme si tu již řekli, je jasné, že laserem asistovaná liposukce SlimLipo se od té klasické příliš neliší, jen pro část úkonu se využívá speciální laserový přístroj.&nbsp; Nejprve se přes drobounký vpich jehlou napustí oblast určená k odsátí tumescentním roztokem, který způsobuje znecitlivění tkání a rozvolňuje tukové buňky. Poté přijde na řadu laserová kanyla, což je asi 2 mm silné vlákno -&nbsp; paprsek, který pracuje se dvěma vlnovými délkami polarizovaného světla. A zatímco jedna rozpouští tuk, druhá způsobuje retrakci kůže a podkoží. Následně odsáváme již zkapalněný tuk jemnou kanylou z těla ven.&nbsp;&nbsp; </p>
<h3><font color="#a9122a">Hrozí nějaké pooperační komplikace?</font></h3>
Komplikace jsou stejné jako u jakékoliv jiné liposukční metody -&nbsp; tedy možnost krevního výronu v ošetřené oblasti, i když z důvodu ošetření laserem je riziko velmi malé.&nbsp; <br />
&nbsp;<br />                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/e/pr-clanky/clanek/zestihleni-na-pockani/2/">2</a>
                                                                                                
                                                                <a class="next" href="/e/pr-clanky/clanek/zestihleni-na-pockani/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="06c5b11f" name="06c5b11f" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=06c5b11f&amp;zoneid=83&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=06c5b11f&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=83&amp;cb=12&amp;n=06c5b11f" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="37702857" name="37702857" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=37702857&amp;zoneid=78&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=37702857&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=78&amp;cb=11&amp;n=37702857" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="fb5bc606" name="fb5bc606" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=fb5bc606&amp;zoneid=79&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=fb5bc606&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=79&amp;cb=10&amp;n=fb5bc606" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
					<div id="afterContentCase" class="noPrint">
						
						<table border="0" cellspacing="0" cellpadding="0"> 
						    <tbody> 
						        <tr> 
						            <td>
					<iframe id="51c0d578" name="51c0d578" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=51c0d578&amp;zoneid=80&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=51c0d578&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=80&amp;cb=12&amp;n=51c0d578" border="0" alt="" /></a></iframe>
				</td> 
						            <td width="5">&nbsp;</td> 
						            <td>
					<iframe id="f26bc8b2" name="f26bc8b2" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=f26bc8b2&amp;zoneid=81&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=f26bc8b2&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=81&amp;cb=14&amp;n=f26bc8b2" border="0" alt="" /></a></iframe>
				</td> 
						        </tr> 
						    </tbody> 
						</table>
						
					</div>
					<!-- /#afterContentCase -->
					
		
				
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/e/pr-clanky/clanek/zestihleni-na-pockani/" method="post">
								<h4>Přihlášení | <a href="/e/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/e/pr-clanky/clanek/zestihleni-na-pockani/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->

									
					<div id="subscriptionBox" class="boxCase">
						<h4>Předplatné Estetika</h4>
						<ul><li><a href="/e/objednat-predplatne/typ-predplatneho/bezne-predplatne/">Předplatné</a> nebo <a href="/e/objednat-predplatne/typ-predplatneho/predplatne-jako-darek/">předplatné jako dárek</a></li><li><a href="/e/objednat-elektronicke-predplatne/">Elektronické předplatné</a></li><li><a href="/e/objednat-aktualni-cislo-pres-sms/">Aktuální číslo přes SMS</a></li></ul>						
					</div>
					<!-- /#subscriptionBox -->
					
					<div id="newsletterBox">
					
							<div class="boxCase newsletter">
								<form id="newsletterForm" action="/e/pr-clanky/clanek/zestihleni-na-pockani/" method="post" enctype="application/x-www-form-urlencoded" class="noPrint">
									<span><span class="inputCover"><input type="text" name="wQmoVW1RGQVlURUZQQxZv" id="wQmoVW1RGQVlURUZQQxZv" value="Newsletter @" maxlength="255" onfocus="if(this.value=='Newsletter @'){this.value=''};" onblur="if(this.value==''){this.value='Newsletter @'};" /></span></span>
									<button type="submit" onclick="if($('wQmoVW1RGQVlURUZQQxZv').value=='Newsletter @'){$('wQmoVW1RGQVlURUZQQxZv').focus(); return false;}"><span>Zasílat<span><!-- --></span></span></button>
									<div class="cleaner"><!--  --></div>
								</form>
							</div>
							<div class="boxCaseShadow"><!-- --></div>							
	


					</div>
					<!-- /#newsletterBox -->
				
					
					<div id="frontPage" class="boxCase">
						<a href="/e/objednat-aktualni-cislo-pres-sms/"><img src="http://www.estetika.cz/files/200029411-c7527603cc/ESTETIKA_2017_12_1.jpg" width="220" height="302" alt="koupit časopis" title="" /></a>					</div>
					<!-- /#frontPage -->
					
					
					<div id="contestsSpace" class="boxCase">
						
						<h3>Horoskopy</h3>
						<div id="contests">
							
						</div>
						<!-- /#contests -->
						
											
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					
					<div id="newsBox" class="boxCase withoutBgr">
						<h3>Novinky</h3>
						
						
							<div class="articleItem">
								<a class="imageCase" href="/e/tipy-estetika/clanek/pruvodce-seminky-1/"><img src="http://www.estetika.cz/files/system_preview_60_200023984-f9ae269bb8/pruvodce_seminky.jpg" height="64" alt="" title="celý článek: Průvodce semínky" /></a>
								<h4><a href="/e/tipy-estetika/clanek/pruvodce-seminky-1/">Průvodce semínky</a></h4>
								<p>Spolehlivě zaženou vlčí hlad, jsou zdrojem kvalitní energie a plné antioxidantů, které... <a href="/e/tipy-estetika/clanek/pruvodce-seminky-1/" title="celý článek: Průvodce semínky">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem withBgr">
								<a class="imageCase" href="/e/tipy-estetika/clanek/silonky-ve-spreji-silky-touch-1/"><img src="http://www.estetika.cz/files/system_preview_60_200023986-a91bfe5ed4/silonky_ve_spreji_silky_touch2.jpg" height="64" alt="" title="celý článek: Silonky ve spreji" /></a>
								<h4><a href="/e/tipy-estetika/clanek/silonky-ve-spreji-silky-touch-1/">Silonky ve spreji</a></h4>
								<p>Nepostradatelný pomocník při péči o nohy především v teplém období roku. <a href="/e/tipy-estetika/clanek/silonky-ve-spreji-silky-touch-1/" title="celý článek: Silonky ve spreji">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem">
								<a class="imageCase" href="/e/tipy-estetika/clanek/erborian---jak-v-lete-nebyt-jako--dalmatin-/"><img src="http://www.estetika.cz/files/system_preview_60_200024211-eb314e16d5/erborian_jak_v_lete_nebyt_jako_dalmatin_.jpg" height="64" alt="" title="celý článek: Pigmentové skvrny" /></a>
								<h4><a href="/e/tipy-estetika/clanek/erborian---jak-v-lete-nebyt-jako--dalmatin-/">Pigmentové skvrny</a></h4>
								<p>S nepříjemnými pigmentovými skvrnami se v létě potýká řada z nás. Ač se mažeme... <a href="/e/tipy-estetika/clanek/erborian---jak-v-lete-nebyt-jako--dalmatin-/" title="celý článek: Pigmentové skvrny">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem withBgr">
								<a class="imageCase" href="/e/tipy-estetika/clanek/trapi-vas-nespavost--pomuze-melatonin-3/"><img src="http://www.estetika.cz/files/system_preview_60_200025586-9fdd4d4273/trapi_vas_nespavost_pomuze_melatonin3.jpg" height="64" alt="" title="celý článek: Melatonin" /></a>
								<h4><a href="/e/tipy-estetika/clanek/trapi-vas-nespavost--pomuze-melatonin-3/">Melatonin</a></h4>
								<p>Občas se to při usínání stane každému. Převalujeme se na posteli, počítáme ovečky... <a href="/e/tipy-estetika/clanek/trapi-vas-nespavost--pomuze-melatonin-3/" title="celý článek: Melatonin">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem">
								<a class="imageCase" href="/e/tipy-estetika/clanek/spring-stories---trendova-kolekce-alcina/"><img src="http://www.estetika.cz/files/system_preview_60_200026346-2de55ae179/spring_stories_trendova_kolekce_alcina.jpg" height="64" alt="" title="celý článek: Alcina" /></a>
								<h4><a href="/e/tipy-estetika/clanek/spring-stories---trendova-kolekce-alcina/">Alcina</a></h4>
								<p>Dejte sbohem šedivé zimě a nalaďte se na jarní romantiku! Kolekce trendové... <a href="/e/tipy-estetika/clanek/spring-stories---trendova-kolekce-alcina/" title="celý článek: Alcina">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			
							<div class="articleItem withBgr">
								<a class="imageCase" href="/e/tipy-estetika/clanek/krasne-vlasy-krok-za-krokem-1/"><img src="http://www.estetika.cz/files/system_preview_60_200027430-8518cfdd7e/krasne_vlasy_krok_za_krokem.jpg" height="64" alt="" title="celý článek: Krásné vlasy" /></a>
								<h4><a href="/e/tipy-estetika/clanek/krasne-vlasy-krok-za-krokem-1/">Krásné vlasy</a></h4>
								<p>Vlasy o vás prozradí víc, než si myslíte. Jsou-li matné a unavené, budete působit... <a href="/e/tipy-estetika/clanek/krasne-vlasy-krok-za-krokem-1/" title="celý článek: Krásné vlasy">více</a></p>
							</div>
							<!-- /.articlesItem -->
						
			 
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /.boxCase -->		
				 
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				

				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="53fddd78" name="53fddd78" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=53fddd78&amp;zoneid=82&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=53fddd78&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=82&amp;cb=14&amp;n=53fddd78" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightTop -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a href="/e/aktualni-cislo/">Aktuální číslo<span><!-- --></span></a></li>
				<li><a href="/e/tipy-estetika/">Tipy Estetika<span><!-- --></span></a></li>
				<li><a href="/e/odbornik/">Odborník<span><!-- --></span></a></li>
				<li><a href="/e/klinika/">Klinika<span><!-- --></span></a></li>
				<li><a href="/e/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a href="/e/posli-dopis-a-vyhraj-/">Pošli dopis a vyhraj!<span><!-- --></span></a></li>
				<li><a href="/e/editorialy/">Editorialy<span><!-- --></span></a></li>
				<li><a href="/e/kontakt/">Kontakt<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	
	
	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz/">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz/">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz/">Psí Oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/redir/200000245/10000001/">Kontakt</a>&nbsp;| <a href="/redir/200000253/10000001/">Mapa stránek</a>&nbsp;| <a href="/redir/200000248/10000001/">RSS</a></p>				
			</div>
			<div class="forPrint">
				Copyright © 2008-2016 NetContact s.r.o. | ESPRIT BOHEMIA s.r.o.				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->
</div>
</body>
</html>